为方便您阅读,本文已使用第三方提供的机器翻译软件进行翻译,并按“原样”发布。对于这些从英语翻译而来的内容的准确性、可靠性或完整性,我们不做任何明示或暗示的保证。由于翻译软件的限制,某些内容的翻译可能不准确。如需查看英语版本,请点击此处

 
 

卡巴斯基应用程序无法启动

上次更新时间: 2025年1月28日 ID: 14823
 
 
 
 
显示本文涉及的应用程序和版本
  • 卡巴斯基标准版、Premium 版
  • 卡巴斯基安全软件
  • 卡巴斯基反病毒
  • 卡巴斯基全方位安全软件
  • Kaspersky Small Office Security
 
 
 
 

问题

启动卡巴斯基应用程序时,您可能会看到屏幕上出现“正在加载应用程序”窗口,持续片刻,然后什么也没有发生,应用程序也没有启动。

原因

在安装 Windows 更新或操作系统出现故障后,可能会出现此问题。

解决办法

重启计算机。如果重新启动计算机没有帮助,请重新安装该应用程序:

  1. 从卡巴斯基网站下载安装程序。
  2. 刪除該应用程序。在保存对象窗口中,选中许可证信息或订阅信息复选框。有关说明,请参阅此文章。您也可以尝试使用kavremover 工具删除卡巴斯基应用程序。
  3. 重新启动您的电脑。
  4. 运行安装程序。
  5. 激活应用程序。

该应用程序已重新安装。

如果问题仍然存在该怎么办

如果这些建议没有帮助或者您在安装或删除过程中遇到困难,请联系卡巴斯基客户服务

 
 
 
 
 
您觉得这篇文章有帮助吗?
我们可以做什么更好?
感谢您的反馈!你正在帮助我们进步。
感谢您的反馈!你正在帮助我们进步。