为方便您阅读,本文已使用第三方提供的机器翻译软件进行翻译,并按“原样”发布。对于这些从英语翻译而来的内容的准确性、可靠性或完整性,我们不做任何明示或暗示的保证。由于翻译软件的限制,某些内容的翻译可能不准确。如需查看英语版本,请点击此处

 
 

扫描任务冻结或停止

上次更新时间: 2025年1月28日 ID: 14825
 
 
 
 
显示本文涉及的应用程序和版本
  • 卡巴斯基标准版、Premium 版
  • 卡巴斯基安全软件
  • 卡巴斯基反病毒
  • 卡巴斯基全方位安全软件
  • Kaspersky Small Office Security
 
 
 
 

问题

扫描任务(快速扫描、完整扫描或选择性扫描)冻结或停止。

可能的原因

  • 计算机硬件不满足卡巴斯基应用程序的系统要求。
  • 在卡巴斯基应用程序的设置中禁用了 iChecker 或 iSwift 技术。有关 iChecker 和 iSwift 的详细信息,请参阅在线帮助

解决办法

  1. 确保您的计算机满足系统要求。有关系统要求,请参阅在线帮助:
  2. 启用 iChecker 和 iSwift。请参阅下面的指南。
 
 
 
 

如何启用 iChecker 和 iSwift

 
 
 
 

如果问题仍然存在该怎么办

 
 
 
 
 
您觉得这篇文章有帮助吗?
我们可以做什么更好?
感谢您的反馈!你正在帮助我们进步。
感谢您的反馈!你正在帮助我们进步。