扫描任务”闭锁”或长时间未完成

 
 
 
 

扫描任务”闭锁”或长时间未完成

返回 "其他错误"
上次更新时间: 2019 年 10 月 28 日 ID: 14825
 
 
 
 

本文属于如下产品:

  • 卡巴斯基安全软件
  • 卡巴斯基反病毒软件
  • 卡巴斯基全方位安全软件
  • Kaspersky Small Office Security
 
 
 
 

问题

扫描任务(全盘、快速或可选)未完成,进步字符串冻结和不动。

可能的原因

  • 电脑硬件不符合”卡巴斯基实验室“程序的系统要求。 
  • ”卡巴斯基实验室”程序中禁用 iChecker 或 iSwift 技术,则增加扫描时间。有关 iChecker 或 iSwift 技术的信息,请您参考在线帮助

解决方案

  1. 确认,您的计算机符合系统要求。请您参考如下文:
  2. 启用 iChecker 和 iSwift 技术。为此,请您:
    1. 在应用程序的主窗口中点击 卡巴斯基安全软件 19 左下角的设置按钮

    2. 切换至卡巴斯基安全软件 20 设置 

    1. 切换至扫描部分,并选择高级设置
    2. 在下拉菜单中选择全盘扫描设置

    3. 切换至卡巴斯基安全软件 19 中的全盘扫描设置 

    1. 点击高级选项

    2. 卡巴斯基安全软件 19 中全盘扫描附加设置窗口 

    1. 扫描技术的部分中勾选 iSwift 技术iChecker 技术

    2. 卡巴斯基安全软件 20 中启用 iSwift 和 iChecker 技术 

  3. iSwift 和 iChecker 技术将被启用。

  4. 重试快速和可选择扫描的步骤。

 
 
 
 
 

如果问题仍然保留,应该怎么办

 
 
 
 
这则信息有帮助吗?
谢谢您!
 
 
 

 
 

我们应该如何改进文章?

您的反馈仅用于内容改进。 如果您要帮助,请联系技术支持

发送 发送

感谢您的提示!

您的建议有助于改进文章。