Kaspersky Security Center

为方便您阅读,本文已使用第三方提供的机器翻译软件进行翻译,并按“原样”发布。对于这些从英语翻译而来的内容的准确性、可靠性或完整性,我们不做任何明示或暗示的保证。由于翻译软件的限制,某些内容的翻译可能不准确。如需查看英语版本,请点击此处

 
 

如果所有 Android 设备都无法连接到 Kaspersky Security Center 管理服务器,该怎么办

上次更新时间: 2024年11月29日 ID: 15961
 
 
 
 
显示本文涉及的应用程序和版本
  • Kaspersky Security Center 15.1(版本 15.1.0.20748)
  • Kaspersky Security Center 14.2(版本 14.2.0.26967)
  • Kaspersky Security Center 14(版本 14.0.0.10902)
 
 
 
 

问题

Android 设备未连接到 Kaspersky Security Center 管理服务器,Kaspersky Endpoint Security for Android 与管理服务器的同步因错误而终止。

原因

该问题很可能是由于管理服务器移动证书过期造成的。

您应该始终在证书过期之前重新颁发证书。它将防止设备失去控制。要使用保留证书配置计划补发,请使用以下说明

解决办法

 
 
 
 

步骤1.重新颁发管理服务器证书

 
 
 
 

第 2 步。更新 Android 设备上的过期证书

 
 
 
 

如果问题仍然存在该怎么办

 
 
 
 

如何配置保留管理服务器证书

 
 
 
 
 
您觉得这篇文章有帮助吗?
我们可以做什么更好?
感谢您的反馈!你正在帮助我们进步。
感谢您的反馈!你正在帮助我们进步。